Project

General

Profile

Fehler #341

Gruppeneinladung funktioniert nicht

Added by Rangor Merasan about 5 years ago. Updated about 5 years ago.

Status:
Abgewiesen
Priority:
Normal
Assignee:
-
Target version:
-
Start date:
Due date:
% Done:

100%

Endgerät:
PC
Endgerät-Typ:
Desktop
Browser:
Firefox
Browser-Version:
Betriebsystem:
Betriebssystem-Version:

Description

Ich habe einen Freund (LudgerFallnich) in eine Gruppe eingeladen, der hat diese angenommen. Ich sehe ihn aber nicht in der Gruppe, und bei nochmaligen zusenden der Gruppeneinladung kommt folgende Meldung "Einladung konnte nicht versendet werden: Empfänger Spam-Schutz"

History

#1 Updated by C. Biggles about 5 years ago

  • Status changed from Neu to Feedback
  • Assignee changed from C. Biggles to Rangor Merasan
  • Target version deleted (1.0.9)

Dann hat der Freund sich ziemlich sicher nicht über den Link in der Einladungsemail bei MOAM registriert, sondern einfach so (und damit ohne die Referenz auf die Gruppe). Bei den anderen Gruppenmitgliedern hat es ja offensichtlich funktioniert, also ist es eher kein Fehler in der Anwendung.

Bei dem erneuten Senden einer Einladung greift tatsächlich der Spam-Schutz, damit MOAM nicht zur Spamschleuder wird. Ich habe die fragliche Einladung jetzt entfernt und somit solltest Du sie erneut schicken können.

#2 Updated by Rangor Merasan about 5 years ago

Okay, ich hab ihm das jetzt nochmal zu geschickt. mal schauen ob es denn jetzt klappt :-)

#3 Updated by Rangor Merasan about 5 years ago

  • % Done changed from 0 to 100

Wenn er sich abmeldet und über den Link anmeldet dann klappts.

#4 Updated by C. Biggles about 5 years ago

  • Status changed from Feedback to Abgewiesen
  • Assignee deleted (Rangor Merasan)

Also available in: Atom PDF